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The Observer XT Sample Projects

The Observer XT installation USB stick contains a folder 
Documentation\Sample Projects\Human Sample Project with a 
backup file (*.vpb) of one sample project  
(Medical Communication). 

You can download a large number of other sample projects on the 
website of Noldus IT. These projects are examples of commonly used 
tests with The Observer XT. 

The following sample experiments are available:

 Medical Communication – page 5.

 E-Prime and The Observer – page 11.

 Infant-Caregiver Interaction – page 19.

 FaceReader and SMI Eye-tracker with The Observer – page 24.

 Medical research – page 30.

 Interval sampling in office workers – page 34.

 Cycling – page 37.

 Driver assessment – page 42.

 Consumer behavior – page 47.

 Child FaceReader – page 51.

 HILAS cockpit evaluation – page 55.

 Kids at play – page 59.

To download a sample project
1. Login to the website. To be able to do so you have to register. 

2. Browse to www.noldus.com/downloads. 

3. Choose Downloads and documentation > The Observer XT 15 > 
Sample projects. 

4. Download the sample project and the accompanying videos.
Sample projects 3

www.noldus.com/downloads


4

Install the sample projects

1. Copy the sample project backup file (.vpb) to your computer.

2. Copy the associated video files to the default Video Files folder of 
The Observer XT:

C:\Users\Public\Public Documents\Noldus\The Observer XT\Video 
Files. 

3. In The Observer XT, choose File > Restore Backup.

4. Browse to the backup file that you want to restore. Optionally click 
Browse and select another experiment location. By default the 
project is saved in:

C:\Users\Public\Documents\Noldus\The Observer XT\Projects

5. Click Open to restore the experiment in this location.

If you open a sample project with external data, but do not have a 
license for that function, you can open the project, visualize and make 
calculations with the event data, but not visualize or select or calculate 
with the external data.
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Medical communication

This sample project shows the gazing behavior and communication of 
a doctor when he has a patients file either on paper or on a tablet. 
There are two observations, one with a paper patients file and one with 
a patients file on a tablet. Both observations were coded by three 
untrained coders. The realistic reliability analysis is, therefore, realistic.

Video files

 Paper patients file video 1.avi

 Paper patients file video 2.avi

 Tablet patients file video 1.avi

 Tablet patients file video 2.avi 

setup
Choose Setup > (choose one of the options below).

Coding scheme

The coding scheme contains three behavior groups:

 Gazing – with the individual behaviors Gazing at patient, Gazing at 
patients file, Gazing at nurse and Other/No gazing. 

 Communication – With a number of communication types like 
Businesslike (open/closed) question, Empathic (open/closed) 
question, Explaining. Each behavior in this group is linked to two 
modifier groups. To whom indicates to which person 
communication is directed to. Topic indicates whether the 
communication is medical, personal or otherwise. 

 Doctor presence – This behavior group only contains the two 
behaviors Yes and No and is used to select the intervals during 
which the doctor was present. 
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Independent variables

The project contains the following independent variables:

 Patients file – to indicate whether the patients file in the 
observation was on tablet or on paper.  

 Observer – to indicate which observer has coded the observation. 

observe

Choose Observe > Observation > Open. Choose one of the following:

 Paper_OK – Patients file on paper, coder Olga Krips.

 Tablet_OK – Patients file on tablet, coder Olga Krips.

 Paper_LL – Patients file on paper, coder Leanne Loijens.

 Tablet_LL – Patients file on tablet, coder Leanne Loijens.

 Paper_PZ – Patients file on paper, coder Patrick Zimmerman.

 Tablet_PZ – Patients file on tablet, coder Patrick Zimmerman.

analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

All data profiles, except for All data contain an Interval selection box to 
analyze only the time that the doctor was present. 

 All data – Which includes all the data.

 All data by type of patients file – To obtain separate analysis results 
for each type of patients file. 

 Gazing for reliability analysis – To carry out a reliability analysis on 
the gazing behaviors. This profile contains a filter on the behavior 
group Gazing. 
The Observer XT



 Communication for reliability analysis – To carry out a reliability 
analysis on the communication behaviors. This profile contains a 
filter on the behavior group Communication.

 Gazing by type of patients file – To analyze the gazing separately 
for the observations with the tablet patients file and the paper 
patients file. The profile contains two result boxes. One branch has 
a filter box for the observations with the tablet patients file and 
the other branch a filter box for the paper patients file. Both 
branches have a filter box for the Gazing behavior group.

 Communication by type of patients file – To analyze the 
communication separately for the observations with the tablet 
patients file and the paper patients file. The profile contains two 
result boxes. One branch has a filter box for the observations with 
the tablet patients file and the other branch a filter box for the 
paper patients file. Both branches have a filter box for the 
Communication behavior group.

Behavior analyses

The project contains three behavior analyses in which the data 
obtained by the three coders are averaged. To open these analysis 
results, choose Analyze > Behavior analysis > Open Archive, and open 
an *.arx file.

 Gazing by type of patients file – Based on the data profile with the 
same name. The analysis contains a chart Percentage of time gazing 
based on the analysis results. It shows that the doctor looks more 
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at the patients file when it is on tablet. When the patients file is on 
paper, he looks more at the nurse. 

 Communication by type of patients file – Based on the data profile 
with the same name. The modifiers To whom and Topic are not 
analyzed. The analysis contains a chart Percentage of time 
communicating based on the analysis results. The behavior No 
communication is much higher when the patients file is on tablet. 
When the patients file is on paper, the behaviors Businesslike open 
The Observer XT



question, Empathic open question, Wrapping up, Explaining and 
Other communication are higher.,

 All data by type of patients file – Based on the data profile with the 
same name. This behavior analysis is a full analysis of the data 
grouped by type of patients file. The modifiers are also analyzed.

Reliability analyses

Reliability analyses were done to assess inter coder reliability. Three 
observation pairs per type of patients file were analyzed. Each pair 
compares two coders that coded the same observation. 

Two reliability analyses were carried out, one on the behavior group 
Gazing and one on Communication. The default method Frequency/
Sequence was used. 

To open these analysis results, choose Analyze > Reliability analysis > 
Open Archive, and open an *.arx file.

 Reliability analysis gazing – The reliability analysis was carried out 
on the behavior group Gazing. The analysis shows that the 
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percentage of agreement between observation pairs varied 
between 74% and 96%.

 Reliability analysis communication – The reliability analysis was 
carried out on the behavior group Communication including the 
modifiers To whom and Topic. The percentage of agreement 
between observation pairs was much lower than for the behavior 
group Gazing. It varies between 27% and 62%. Note that the three 
coders were not trained beforehand. For trained coders one can 
expect a higher percentage of agreement. 

The Reliability analyses show that a clear behavior like Gazing can be 
scored reliably without training beforehand. For Communication, that 
is much more sensitive to interpretation, it is more difficult to score 
reliably. Therefore for such behaviors, coders need to be trained. 
The Observer XT



E-Prime and The Observer

In this experiment, test participants had to carry out two tasks on a 
computer. In the first task they were shown colored slides with a color 
in words. They had to type the word. The slides were displayed with E-
Prime. The correct answer, the moment the slide was displayed and the 
moment the response was typed were logged in E-Prime data. The E-
Prime logs and screen recordings were imported into The Observer XT. 

In the second experiment a number of pictures, also displayed by E-
Prime, were shown. The participants were asked to rate the pictures 
Sample projects 11
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with a number ranging from 1 (ugly) to five (beautiful). The ratings 
were imported as numerical modifiers into The Observer XT. This 
allowed to calculate average ratings per pictures with a Numerical 
analysis. 

This sample experiment is an example to carry out a live observation in 
The Observer XT and running an experiment in E-Prime 
simultaneously. To control E-Prime with The Observer XT the Noldus E-
Prime client and Noldus E-Prime server were used. With these tools E-
Prime starts and stops together with a live observation in The Observer 
XT, and the E-Prime data are imported automatically in the 
observation.      

Software versions

This sample project was made with the following software versions:

 The Observer XT 14

 E-Prime 2.0.10.356 (2.0 SP2)

 Noldus E-Prime Client 1.4

 Noldus E-Prime Server 1.4

For more information

You find more information about using E-Prime with The Observer XT 
and how to calculate statistics on the E-Prime data in the Technical 
Note - E-Prime - The Observer XT 14. This technical note also contains 
information on how to obtain high synchronicity between the E-Prime 
data and the manually scored events in The Observer XT. You find the 
technical note on The Observer XT installation USB stick. You can also 
download it from www.noldus.com/downloads. 

Video files

 Participant 1.mp4

 Participant 2.mp4

 Participant 3.mp4
The Observer XT
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setup
Choose Setup > (choose one of the options below).

Coding scheme

The Coding Scheme contains two Start-Stop behavior groups that were 
both imported from E-Prime. 

 System behaviors – With the moments the different slides were 
displayed as state events. 

 User behaviors – With the moment the user response was typed as 
point events. The responses to the colored slides contain the 
nominal modifiers Actual response and Correct Response. The 
responses to the pictures contain the numerical modifier 
Predefined numerical response with the ratings as numbers. 

To keep the sample experiment simple, no behavior group for manual 
coding was added to the Coding Scheme. But it is, of course possible, to 
add behaviors to the Coding Scheme and analyze these together with 
the E-Prime data. 

Independent variables

The Independent variables list contains a user defined variable 
Participant name. 

observe

Choose Observe > Observation > Open. Choose one of the three 
observations. Each observation represents a test participant. 

Each observation contains two Event logs:

 E-Prime – With the imported E-Prime data. 

 Event log – That would contain the manually scored annotations. 
For simplicity this sample project does not contain any manual 
annotations. 
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analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – the default data profile with no selection criteria. 

 Pictures only to calculate the average ratings and response times – 
This data profile contains a filter on the pictures. 

 Colored slides only to calculate the responses and response times – 
This complex data profile contains a number of filters and interval 
boxes. It splits up the data in the following way:

a The color of the slide.
b Whether the word shown on the slide is same as the slide color 

or different. 
c Whether the typed word is the same as the word on the slide 

(correct actual response) or not (incorrect actual response).

See the data profile for the colored slides on page 20 for a 
detailed description of this data profile. 

Visualize data 

Select a data profile and choose Analyze > Visualize data and select the 
observations to visualize. 

In the visualization of the colored slides, unfold the Answer item to 
display the responses. If the colors of the two lower bars match, like in 
the picture below, the test participant typed the correct word. If they 
do not match, the participant typed the wrong word. 
The Observer XT



Analysis results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

Under Behavior Analyses:

 Picture ratings response times - With the number of times a 
response for a picture was given and the average response time per 
picture. For this analysis the data profile Pictures only to calculate 
the average ratings and response times was used. 

 Number of correct and incorrect answers and response times - With 
the number of times certain responses were given and the 
response times. The data are split up by slide color, correct and 
incorrect actual response and whether the word on the slide 
matched the slide color or not. For this analysis the data profile 
Colored slides only to calculate the responses and response times 
was used. 

The analysis contains a bar chart with the average response times. 

Under Numerical Analyses:

 Numerical statistics on picture ratings - With the minimum, 
maximum and mean ratings per picture. For this analysis the data 
profile Pictures only to calculate the average ratings and response 
times was used. 

The analysis contains a bar chart with the average response times 
per picture.

the data profile for the colored slides 

To select the response time for the blue slides

The three filter boxes split up the data in 
blue slide, red slide and yellow slide. 

The interval box next to it selects the time 
interval the slide is displayed, independent 
of the response. Since displaying the slide 
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ends with typing the response, the interval length is the response time, 
independent of whether the response is correct or incorrect. To 
compare the response times of correct and incorrect responses, the free 
interval boxes described below are needed.

To select the correct responses for the word Blue on the Blue slide

The responses are modifiers attached to a behavior without duration. 
So the responses themselves have no duration. To calculate the 
response time for correct and incorrect responses, you need to specify a 
time interval from the moment the slide is displayed until the moment 
the responses are given. This is done with a combination of interval 
boxes. 

In the first free interval box, the correct response is specified, which is 
what the test participant should have typed. This is the word shown on 
the slide. In the example below, that was the word Blue. The time under 
Interval Start Criteria makes sure that you select a time interval before 
the response is given. This time should be larger than the largest 
response time in the experiment, but not so large that double slides are 
selected. In this experiment 3 seconds matched those criteria.   
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To select the actual responses for the word Blue on the Blue slide

The second Free interval box selects an interval of 3 seconds before the 
actual response, so the word that was actually typed by the test 
participant. In the example below that was also Blue. Combining this 
free interval box with the previous one selects an interval of three 
seconds in the situation where the word Blue was shown and the 
participant typed the word Blue, and thus gave a correct response. 

To select the response time for the correct actual responses for the 
word Blue on the Blue slide

These free interval boxes are combined with the first interval box, that 
selects the time interval the blue slide was displayed (see To select the 
response time for the blue slides on page 15). This way the time is 
selected from the moment the Blue slide with the word Blue is 
displayed, until the moment the test participant typed the word Blue. 
This is the response time for a correct actual response, for the Blue slide 
with the word Blue. 
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To select the other results

The other result boxes select other slide colors and responses in a 
similar way. 

The data profile splits up the data in the following way:

 Blue slide - Word Blue - Correct Response.

 Blue slide - Word Red or Yellow - Correct Response.

 Blue slide - Word Blue - Incorrect Response.

 Blue slide - Word Red or Yellow - Incorrect Response.

 Red slide - Word Red - Correct Response.

 Red slide - Word Blue or Yellow - Correct Response.

 Red slide - Word Red - Incorrect Response.

 Red slide - Word Blue or Yellow - Incorrect Response.

 Yellow slide - Word Yellow - Correct Response.

 Yellow slide - Word Red or Blue - Correct Response.

 Yellow slide - Word Yellow - Incorrect Response.

 Yellow slide - Word Red or Blue - Incorrect Response.
The Observer XT



Infant-Caregiver interaction

In this project a child is playing in presence of her caregiver, in this case, 
her mother. The aim of this project was to assess the gazing behavior, 
vocalizations and interactions in response to the behavior of the 
caregiver. The meaningful vocalizations were transcribed and can be 
viewed together with the annotations. 

Video File

Infant Caregiver Interaction.mp4.
Sample projects 19
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setup
Choose Setup > (choose one of the options below).

Coding scheme

The coding scheme contains two subjects:

 Child

 Caregiver

It has four behavior groups:

 Infant gaze behavior – with the gaze behavior as a response to the 
caregiver calling the infant’s name, or spontaneous gazing towards 
the caregiver. This behavior group is linked to the subject Child.

 Infant interaction with caregiver – with several interactions like 
enjoying with caregiver and interactions to attract the caregiver’s 
attention. This behavior group is linked to the subject Child. 

 Infant vocalizations – with simple vocalizations and real words or 
sentences. This behavior group is linked to the subject Child. 

 Caregiver behavior – with several behaviors like up-regulating or 
down-regulating the child’s arousal and mood. This behavior group 
is linked to the subject Caregiver. 

Independent variables

The project contains the following user-defined independent variables:

 Gender – with the gender for both the caregiver and the child. 

 Age child – to keep track of the child’s age.

 Child identity – to enter the name of the child.

 Type of caregiver – with the options Mother, Father, or Other. 
The Observer XT



observe
Choose Observe > Observation > Open > Observation 1 to view the 
event log. Choose Analyze > Visualize data to visualize it. Choose View 
Settings > Show Comments to show the transcribed vocalizations. 
Zoom in the plot, if only part of the words are shown. The audio from 
the video files is shown in graphs. 

analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – the default data profile with no selection criteria. 

 Data split by caregiver behavior – with this data profile the data are 
split into four sections, based on the behavior of the caregiver. This 
way the child behavior can be analyzed over the time intervals the 
caregiver showed a certain behavior. The behaviors Down-
regulating by caregiver and Solicitation by caregiver were not scored. 
Therefore the Result boxes based on these behaviors contain no 
data (see the picture on the next page).   
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Behavior analyses

The project contains a behavior analysis based on the data profile Data 
split by caregiver behavior. To open it, choose Analyze > Behavior 
analysis > Open Archive, and open Infant behavior split by caregiver 
behavior.arx. This behavior analysis contains a chart with the rate per 
minute of the child behaviors. This chart (see picture on next page) you 
shows that all child behaviors occurred more often when the caregiver 
was not interacting with the child than during the intervals in which 
the caregiver was up-regulating the child mood or arousal.  
The Observer XT
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FaceReader and SMI eye-tracker 
with the observer

In this project a test participant watched two short video clips from 
YouTube. One video contained a funny cartoon character, while the 
other showed people eating strange food. The aim of the project was to 
analyze the facial expression of the participant and her gaze behavior. 
The first was accomplished by recording a video of the participant with 
Media Recorder, and analyzing this video with FaceReader. The 
FaceReader’s facial expression states were then imported into The 
Observer XT. Gaze data and video was obtained by using a SMI remote 
eye-tracker (RED) placed in front of the test participant. Gaze replay 
video and data were also imported in The Observer XT.

All data are in sync because The Observer XT sent a start command to 
both Media Recorder and the SMI eye-tracker. 

Video files

 Funny video Gaze replay.avi

 Funny video Webcam.avi

 Strange food Gaze replay.avi

 Strange food Webcam.avi

setup
Choose Setup > Coding Scheme.

The coding scheme contains the following behavior groups:

 FaceReader states – This contains the seven categories of 
emotional states scored automatically by FaceReader when 
analyzing the webcam video, and imported in The Observer XT. 

 Fixation data – Contains blinks and fixations, both imported from 
the SMI software BeGaze 3.0. Only fixations are analyzed in this 
project. 
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 Areas of interest – Contains one state event, named Funny 
character. An area of interest was drawn in SMI BeGaze 3.0 around a 
cartoon character which moves during the video. BeGaze can then 
determine when the test participant looked at the character (that 
is, when the gaze point was within the area of interest). These data 
were then imported in The Observer in the form of the state event 
Funny character.

observe
Choose Observe > Observation > Open. Choose one of the following:

 Funny video 

 Strange food video

Each observation includes:

 Event log0001 – This is the default event log that was created when 
The Observer XT sent the start command to Media Recorder and 
SMI Experiment Center. Since no data was scored manually during 
the test, the event log is empty.

 FaceReader states – Contains the emotional states imported from 
FaceReader. 

 Fixations – Contains the fixation data from SMI BeGaze 3.0. For the 
funny video observation, it also contains the data of the Area of 
interest (AOI).
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 Video – One video of the test participant and one video of the gaze 
replay. The gaze replay video was created in BeGaze 3.0. 

In the video Funny video 
Gaze replay.avi at about 
2’05” you can see the area of 
interest appear as a yellow 
contour around the cartoon 
character. The area of 
interest is active for about 
20 seconds. It is an example 
of how you can analyze 
moving objects on a screen 
by combining the eye-tracker and The Observer XT. 

 External data files – FaceReader scores were also imported as 
numerical values. Each of the seven categories can be viewed in a 
chart. 
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analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – Contains all data of the observations Funny video and 
Strange food video. 

 All data except when FaceReader state Unknown – All data, except 
the time when the emotional state Unknown was scored by 
FaceReader (this can happen when the test participant lowers his/
her head). You can use this profile to obtain relative percentages of 
duration for each emotional state.

 Fixations when Happy vs. other states – This profile combines 
FaceReader data with gaze data. The aim is to compare fixations 
when the subject is scored by FaceReader as Happy and when in 
other states. To do so, two Interval boxes are inserted. One specifies 
the time that the FaceReader state is Happy, and the other that 
specifies the time when any other state is active excluding 
Unknown. Filters specify the behaviors to analyze (Fixation). The 
results are presented in two separate Result containers. 

 Fixations when Happy > 2 s vs. when Happy < 2 s – This profile 
combines FaceReader data with gaze data. The aim is to calculate 
fixations when the subject is scored by FaceReader as Happy for 
more than 2 seconds, in comparison to when Happy lasted shorter 
than 2 seconds. To do so, an extra Result box is inserted and two 
sequences are made. In both sequences an Interval box specifies 
the time that the FaceReader state is Happy, and a Filter box 
specifies the behavior to analyze (Fixation). In the upper sequence 
an Interval By duration box specifies that the duration of the 
interval should be at least 2 s. In the lower sequence an Interval By 
duration box specifies that the duration of the interval should be 
shorter than 2 s. 

 Filter FaceReader data only – Contains a filter specifying the 
emotional states scored by FaceReader.
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 Filter FaceReader external data only – Contains a filter specifying 
the event log with the FaceReader scores that were imported as 
external data. This data profile can be used for numerical analysis 
on the external data.

 Filter Eye-tracker fixations only – Contains a filter specifying the 
fixation data imported from BeGaze 3.0. 

Episode Selections

Choose Analyze > Episode Selection > Open.

This project contains an episode selection, FaceReader state Disgusted. 
It was created by extracting the instances of the emotional state 
Disgusted. This happens two times during the observation Strange food 
video. You can see in the webcam video that FaceReader detected the 
facial state correctly.

Analysis results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

Under Behavior Analyses:

 Fixation rate during Happy vs. other states – Here you can see that, 
for both observations Funny video and Strange food video, the 
average duration of fixation is lower and the fixation rate is higher 
when the current FaceReader emotional state is Happy, than when 
other states are active.

 Fixations dependent on Happy duration – Two By duration interval 
boxes in the Data profile split the data into the intervals during 
which the FaceReader emotional state Happy lasted shorter than 2 
s and the intervals during which Happy lasted longer than 2 s. The 
behavior analysis result shows that for both observations Funny 
video and Strange food video, the average duration of fixation is 
lower in the intervals when the FaceReader emotional state Happy 
lasted shorter than 2 s than in the intervals when the state Happy 
lasted longer than 2 s.
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 Fixation general statistics – Shows the average duration, the 
standard deviation of the duration and the rate of fixation 
(occurrences per minute) for the two observations. 

Under Numerical Analyses:

 FaceReader numerical results – Shows statistics of the numerical 
values for each emotional category imported as external data from 
FaceReader. 

Charts

Under Behavior Analyses, you find two charts: Fixation duration chart 
and Fixation rate chart. They were obtained by plotting the data of the 
analysis result Fixation rate during Happy vs. other states.

There is also a chart Effect of Happy duration on Fixation duration. This 
is obtained by plotting the data in the analysis result Fixations 
dependent on Happy duration. 
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Medical research

This project is an example of the use of The Observer XT in medical 
research. Surgery is carried out on a patient's hand. The patient has 
received local anesthesia. During surgery, the pulse transit time is 
measured using the BIOPAC system; this is the time for the blood pulse 
wave to travel from the heart to the index finger of the patient. The 
pulse transit time is through the stiffness of the arterial vessels an 
indirect measure of sympathetic tone and therefore pain. When the 
patient experiences pain, the pulse transit time shortens.
The Observer XT



The pulse transit time was measured using the ECG 
(electrocardiogram) module and four PPG (photoplethysmogram) 
modules of the BIOPAC system. With the ECG, the moment of 
contraction of the heart is determined, while the PPG measures the 
arrival of the artial pulse in the finger. During acquisition, a 
synchronization signal was sent from The Observer XT computer to the 
BIOPAC system. After acquisition, the BIOPAC data file was imported 
into The Observer XT and synchronized with the event log and recorded 
video file. Data selection was done using the scored markers in the 
event log. Analysis of the pulse transit time was done in Mat Lab on the 
exported physiological data.

Video file 

Patient03.avi – the video recording of the surgery. For this sample 
project, the video file was truncated to 450 seconds.

setup
Choose Setup > (choose one of the options below).

Coding Scheme

The coding scheme contains one mutually exclusive group in which the 
different events, like applying neurotransmitter are defined as point 
events. 

Independent variables

The project has a user defined variable Patient no, with which you can 
keep track of the patients’ identity in each observation. 

observe
Choose Observe > Observation > Open > Auxillary block. The 
observation opens, which contains the following:
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 An event log – with state and point events marking certain events, 
such as, disinfecting the arm, injecting the anesthetic, using the 
neurostimulator.

 External data – with the ECG data, PPG data (4 channels, 2 for the 
finger on the treated side of the body, 2 for the finger on the contra-
lateral side) and the synchronization signal. The external data have 
been resampled from 2000 to 200 Hz for this sample project.

analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All Data – The default data profile which contains all available data.

 1 minute after skin anesthesia – In this data profile, an interval was 
created from the moment the skin was anesthesized (start of 
Anesthesia of the skin) until 1 minute later.

 From disinfecting to skin anesthesia – In this data profile, an 
interval was created from the moment that the skin was 
disinfected (start of Disinfect) until the skin was anesthesized (start 
of Anesthesia of the skin).

Analysis Results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

 Disinfecting - Skin anesthesia  – This archived analysis result 
contains the latency for Disinfect and the calculated independent 
variables Number of intervals and Total interval duration. This 
interval duration can be used to determine how long it took to 
anesthesize the skin after disinfection.
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Data export

Based on the data profile 1 minute after skin anesthesia, the ECG data 
and PPG data were exported to a Text file (this file can be found in the 
Export subfolder of the project folder). This Text file was used in Mat 
Lab to calculate the difference in pulse transit time between the 
treated hand and the control hand.
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Interval sampling in office 
workers

This sample project shows the behavior of a group of people working in 
an office. It shows how you can use the observation method Combine 
Continuous and Instantaneous Sampling. The lady in the group is new 
and her behavior was scored continuously, to get a complete record of 
her behavior. The other people were monitored instantaneously to get 
an average time budget per person. 

Video file 

Interval sampling in office workers.avi
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setup
Choose Setup > (choose one of the options below).

Project setup

 Observation method – Combine Continuous and Instantaneous 
Sampling.

 Sample interval length – 1 minute.

Coding Scheme

The Coding Scheme includes 5 subjects: Gabriela who is scored 
continuously and five subjects which are scored instantaneously 
(Tijmen, Erik, Martijn and Andrius).

The Coding Scheme contains one mutually exclusive, exhaustive 
behavior group Activity with four behaviors. All behaviors are state 
events which are scored as sample points for the four instantaneous 
subjects.

Independent Variables

The project contains user-defined independent variables: 

 Day of the week.

 Team ID.

 Function.

observe
Choose Observe > Observation > Open > Observation0001 to view the 
observation.
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analyze

Behavior Analysis

The project contains one archived analysis result. To open it, choose 
Analyze >Behavior analysis > Open Archive, and open Behavior 
Analysis Result.arx.

The statistics are on tabs. Total number, Total duration and Mean apply 
to the continuous subject. Proportion (all samples) and Scored Samples 
apply to the instantaneous subjects. 

Charts

 Continuous subject – Pie chart showing the total duration of the 
different behaviors of Gabriela.

 Instantaneous subjects – Bar chart showing the proportion of 
samples for each behavior and each instantaneous subject.
The Observer XT



Cycling

In this sample project the behavior of two mountain bikers is shown. 
The project contains a side video and a head-mounted camera from 
each cyclist, and a number of external data files quantifying the 
movement of the bike. You need the external (physiological) data add-
on to see these data files. Clear differences can be seen between the 
two cyclists and also when they are going uphill and downhill.

Video files

 Helmet A.avi

 Helmet B.avi

 MTB A.avi

 MTB B.avi
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setup
Choose Setup > Coding scheme.

The Coding scheme contains a mutually exclusive behavior group 
Aspect with the behaviors Uphill, Downhill and Other. These behaviors 
are used to analyze the imported external data in the time intervals in 
which the cyclists either go uphill or downhill. 

observe
Choose Observe > Observation > Open. Choose one of the following:

 Cyclist A.

 Cyclist B.

In each observation the cyclist goes down and then up an off-road track 
two times. The observations each contain:

 Two video files – A side-view and a head-mounted camera. The 
head mounted camera does not show a lot of detail, but it can be 
used to determine the time when the cyclist turns round. The files 
are in DivX format.

 An event log – with a very simple coding scheme, just when the 
cyclist goes up or downhill, or other (turning, etc.)

 GPS data – We used GPS data recorders with a 1 second sample 
interval. Elevation is accurate to 1m, and this can clearly be seen in 
the step-like profile of the curve. Velocity and Acceleration show 
different characteristics for the different cyclists. Meander is a 
measure of how straight (or curved) a line is. It is calculated for each 
sample as turn angle/distance.

 Physiological data – Heart rate (beats-per-minute) was measured 
with a Polar sports watch. The sample interval was 5 seconds.
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analyze 

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – The default data profile with all the data. 

 Uphill or downhill – Intervals were created for the direction the 
cyclists went, so that calculations can be carried out on the external 
data during the time the cyclists went uphill or downhill.

 Meander uphill or downhill – Is a high-pass filter to remove large 
values of this variable. This is because (especially in 
Observation001), there are two components to Meander. Large 
values are caused by turning the bike around at the top and bottom 
of the hill, and small values are caused by the cyclist maneuvering 
around small objects and rough ground, especially going uphill.

Intervals were created for the direction the cyclists went, so that 
calculations can be carried out on the external data during the time 
the cyclists went uphill or downhill. 

 Velocity >20 – Selects the portions of the observation when the 
cyclists were going above 20 kph. If you wanted, you could use this 
to export the meander and acceleration data for those periods for 
further analysis (from the Analyze menu, choose Select Data and 
then Export Selected Data) or you could create an episode selection 
for that period.

 Heart rate > 155 – Selects the portions of the observation in which 
the heart rate was higher than 155 bpm.

Numerical analysis results

The project contains archived numerical analysis results. To open these 
analysis results, choose Analyze > Numerical Analysis > Open Archive, 
and open an *.arx file.
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 External data uphill or downhill– Mean values of the external data 
based on the data profile Uphill or downhill. The chart shows that 
although both cyclists went at similar speed uphill, cyclist B went 
much faster downhill than cyclist A. This calculation uses the 
Direction data profile. Of course, uphill is slower than downhill.

 Meander uphill or downhill– The chart was created using the 
Meander uphill or downhill data profile (which removed meander 
due to turning the bike at the top/bottom of the hill and leaves in 
meander due to maneuvering). Both observations were grouped, by 
deselecting Observations in the numerical analysis Layout page. It 
is clear that the cyclists went in much more of a straight line going 
downhill, and when they were going uphill they maneuvered 
around roots, rough ground, etc.

 Heart rate – Based on the data profile Uphill or downhill. Both 
observations were grouped, by deselecting Observations in the 
numerical analysis Layout page. The analysis results shows the 
mean heart rate going uphill or downhill (from the Direction data 
profile). The mean heart rate was higher going uphill than going 
downhill.
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Driver assessment

This project illustrates how you can use The Observer XT to code and 
analyze the behavior of a driver. The accompanying video footage has 
been taken from a camera and an eye-tracking device that the driver 
was wearing during the test. The gaze point of the driver was then 
superimposed on the video image to help the observer record manually 
where the driver is looking at. This way one can combine gazing 
behavior with route characteristics, driving behavior and other data 
like car speed that can be imported in The Observer XT.

Video files 

 Driver assessment - Day.mpg 

 Driver assessment - Night.mpg
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setup
Choose Setup > (choose one of the options below).

Coding scheme

The coding scheme contains:

 Behavior – Contains Speed, Roundabout (to mark the points of the 
video where the car enters a roundabout) and No roundabout (to 
mark the points of the video where the car was not in a 
roundabout).

 Turns – To mark turns along the route.

 Driver's gaze – To score the object the driver is looking at, indicated 
by the cross symbol moving over the video image.

 Car movement – To mark the sections of the video when the car is 
Moving or Not moving.

External data

In this project, speed data have been imported as external data (just 
like physiological data). 

observe
Choose Observe > Observation > Open. Choose one of the following:

 Test at day – Contains an event log, named Events with the with the 
manually scored events, and an external data file named Speed 
containing the speed values recorded with a separate device and 
imported as observational data. Speed values are stored as 
numerical modifiers.

 Test at night – Contains an event log, named Events with the 
manually scored events.
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analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – Includes all events and imported data in the observations.

 At the roundabout – Selects the events scored when the state 
Roundabout is active.

 Car in motion – Selects the events and the speed data of the 
observation 'Test at day' when the car was in motion.

 Car in motion - Mirror data merged like the previous profile, but the 
behaviors describing gazing at a mirror (left, right, rearview) have 
been merged (Click Merging and select the Behaviors tab).

 Gaze at mirrors - for LSA – Filters behaviors gaze at mirror and 
turns, and ignores the others. This helps you analyze the temporal 
relation between turns and gazing at a mirror (see lag sequential 
analysis below).

 Interval with Speed data – Three free intervals are defined to 
analyze the part of the observation with speed data (up to 2'13'') in 
three equal sections. An additional interval is defined for when the 
car enters a roundabout. The four intervals are analyzed 
independently.

 Test duration split in 3 sections – An example of data profile with 
time bins. Some gazing behaviors are analyzed in three equal 
sections of one observation.

Analysis results

The project contains archived analysis results. To open these, choose 
Analyze > [analysis type] > Open Archive, and open an *.arx file.

 Behavior analysis result Attention data – based on the data profile 
Test duration split in 3 sections. This result compares the behavior 
Gaze at road with Gaze at other objects in different sections of the 
test route.
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 Behavior analysis result Driver's gaze statistics – based on the data 
profile Car in motion.

 Behavior analysis result Driver's gaze statistics - At any mirror– 
based on the data profile Car in motion - Mirrors data merged.

 Numerical analysis result Speed statistics – based on the data 
profile Interval with Speed data.

 Lag sequential analysis result Gaze at mirrors at turns – based on 
the data profile Gaze at mirrors - for LSA. This results shows how 
often turning (on the rows) is associated with looking at a mirror 
within one second.

Charts

 Attention data – Bar chart based on the behavior analysis result 
with the same name, showing how much time the driver is looking 
at the road and how much time he is looking at other objects in 
different sections of the test route.

 Gaze behavior – Pie chart based on the behavior analysis result 
Driver’s gaze statistics showing the duration of gazing at the 
different targets. The driver mostly gazes at the road.
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 Gaze behavior - At any mirror – Pie chart based on the behavior 
analysis result Driver’s gaze statistics - At any mirror. Similar to the 
previous chart but now the three mirrors (left, right, rearview) are 
merged.

 Speed statistics – Bar chart based on the numerical analysis result 
Speed Statistics showing the average speed in the three section of 
the test route and at the roundabout. The speed at the roundabout 
is much lower than in the other three sections.
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Consumer behavior

The Consumer behavior sample project is an example of a study carried 
out in the Restaurant of the Future. The Restaurant of the Future is a 
facility for research on food-related behavior in Wageningen (The 
Netherlands). The restaurant is part of the campus of Wageningen 
University and looks like a normal restaurant but is equipped with 
cameras mounted in the ceiling.

In the sample project, 29 consumers were observed while choosing 
their lunch from a buffet in the restaurant. The buffet contained three 
chicken burgers (schnitzel-like products) that were labeled as either 
'healthy', 'welfare friendly' and 'new'. Other products in the buffet 
were: french fries, vegetables, salad, tomatoes, cucumber, hamburger 
buns, onions, mayonnaise, ketchup, mustard, mineral water and Coca 
Cola.
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Video file 

Consumer behavior.mpg.

setup
Choose Setup > (choose one of the options below).

Coding scheme

The coding scheme contains:

Subjects – With 29 consumers that visit the restaurant. 

Food items – With the different choices at the buffet. 

Behavior – With the behavior of the consumers. 

Independent Variables

The independent variable list includes the independent variable Gender. 
The variable is used in the analysis to group the subjects and assess the 
differences between male and female subjects.

observe
Choose Observe > Observation > Open > Consumer behavior to view 
the observation.

analyze 

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – Data profile without any filtering, intervals or grouping. 
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 Behavior of males and females at buffet – Data profile in which 
only the consumers' behaviors are selected (choosing, reading food 
descriptions and other behavior). The subjects have been filtered in 
male and female subjects.

 Choice of males and females for chicken types – Data profile in 
which only the three chicken burgers are selected. In this profile the 
subjects have again been filtered according to gender.

 Choice of males and females for other products – Data profile in 
which all the food items have been selected, except the chicken 
burgers which are filtered in the profile above. Again two groups of 
subjects have been created, a male and a female group.

Analysis results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

 Behavior of males and females at buffet – Based on the data profile 
with the same name. In this analysis result you can see that men 
and women behave differently when choosing their meal from the 
buffet. Women spend more time reading the chicken burger 
descriptions and choosing their meal.

 Choice of males and females for chicken types – Based on the data 
profile with the same name. The welfare-friendly chicken burger 
was the most popular meat type, both among females and males. 
Healthy and new burgers were equally often chosen. The welfare 
friendly burgers were more often chosen by female than by male 
subjects. Healthy and new burgers were more often chosen by male 
subjects.

 Choice of males and females for other products – Based on the data 
profile with the same name. In this analysis result you can see what 
other products were chosen together with the chicken burgers.
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Charts

 Reading behavior per gender – Bar chart based on the behavior 
analysis result Behavior of males and females at buffet showing the 
total duration the male and female subjects spent reading the 
three product descriptions.

 Purchase behavior for chicken types per gender – Bar chart based 
on the behavior analysis result Choice of males and females for 
chicken types showing the number of chicken burgers that were 
bought by the male and the female subjects.

 Other products chosen per gender – Bar chart based on the 
behavior analysis result Choice of males and females for other 
products showing what other products were chosen together with 
the chicken burgers.
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Child facereader

In this project a 3-year old boy (Willard) is observed during play with an 
online game. His face is filmed with a webcam, while the screen is 
captured with the Noldus screen capture device. In order to get a good 
image for FaceReader, the face should be filmed from the front, no 
other faces must be visible in the background and the lighting must be 
even, diffuse and come from the front (so, casting no shadows on the 
face).

The video of Willard’s face was analyzed in FaceReader. Both the state 
log and detailed log were exported from FaceReader and imported into 
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the observation Willard in The Observer XT. The video files mentioned 
below were added to the observation.

By combining FaceReader and The Observer XT one is able to study 
both the behavioral and emotional response while playing the online 
game.

Video files

 Willard face video.avi 

 Screen capture video Willard.avi

setup 
Choose Setup > (choose one of the options below).

Coding scheme

The project contains the following behavior groups:

 Facial States — With the imported data FaceReader data. 

 Playing game — To annotate the time fragments in which the child 
was playing. 

observe
Choose Observe > Observation > Open > Willard to view the 
observation.

The event log contains the imported FaceReader emotional states 
(Neutral, Happy, Sad, Surprised, Scared, Angry and Disgusted). During 
analysis in FaceReader, each emotion is expressed as a value between 0 
and 1. Each time the dominant emotion changes and the dominant 
emotion is displayed for at least 1 second, a record with the emotion is 
added to the State log. When no face is found or when the face could 
not be modeled, the state changes to Unknown.
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External data 

The FaceReader detailed log is imported as external data in The 
Observer XT. The Detailed log contains a ‘continuous’ record (sampled 
with a fixed interval) of the values of all emotions.

analyze 

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 All data – Contains all the data in Observation Willard.

 Gaming or not gaming – Data profile with two interval criteria: 
Playing game and Not playing game.

 While happy – Contains only the intervals when Willard’s face 
showed the emotion Happy.

Analysis Results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

 Behavior analysis result Happy Intervals – Based on the data profile 
While happy. Contains the Total number, Total duration and Mean 
for the emotion Happy.

 Behavior analysis result Facial expressions - based on the data 
profile All data. Shows the total duration of each facial expression. 

 Numerical analysis result Mean intensity during gaming - not 
gaming – Based on the data profile Gaming or not gaming. This 
result shows the mean intensity of each emotion during bouts of 
game playing and during non-playing bouts.
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Chart

 Duration of facial expressions – Pie chart based on the behavior 
analysis result Facial expressions. Shows the total duration of each 
facial expression. 

 Mean intensity during playing - not playing – Bar chart based on 
the numerical analysis result with the same name showing the 
mean intensity of each emotion during bouts of game playing and 
during non-playing bouts.
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Hilas cockpit evaluation

This sample project illustrates an example of how The Observer XT can 
be used to analyze human factors in the development of aviation 
systems. It is a simplified version of The Observer XT projects used in 
the EU-funded research initiative HILAS (Human Integration into the 
Lifecycle of Aviation Systems). Data come from one of the project's 
strands named Flight Deck Technology: it aims at developing a registry 
of human factors measurements tools.

The experiment was carried out in a flight simulator named GRACE 
(Generic Research Aircraft Cockpit Environment) in a scenario where an 
unexpected event (fuel imbalance in the aircraft wings) occurred. The 
main computer (The Observer XT computer) recorded the behavior of 
the pilots on video while another computer (External data recording 
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system) recorded continuous data such as altitude and speed of the 
aircraft. The data were synchronized with a signal sent out by The 
Observer XT computer. The flight data were then imported as external 
data into The Observer XT. 

For more information, see www.hilas.info.

Video files

 HILAS cockpit evaluation 1.mpg – footage of the First Officer.

 HILAS cockpit evaluation 2.mpg – footage of the Captain.

 HILAS cockpit evaluation 3.mpg – showing various front deck 
displays. 

setup

Coding scheme

The events of the simulator are grouped in the behavior group 
Simulator events. Manually coded behaviors can be found in the group 
Situation awareness. Several subjects are used to divide the data in 
different streams. 

Independent variables

The project contains the following user defined variables:

 Crew nr – To keep track of the crew that was observed

 Scenario nr – To note down to which scenario the crew was 
subjected in the observation.

 Pilot flying – With the values Captain and First Officer.

 Runtype – With the values Reference and Evaluation. 
The Observer XT
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observe
Choose Observe > Observation > Open > H7SAC10 to view the 
observation.

The observation contains the event log GRACE Simulator events from 
the flight simulator and the event log “Event log0001” with manually 
coded events. 

Note - At about half way in the observation, the simulator was reset as 
a consequence of the simulated fuel imbalance. As a result, external 
data graphs show a gap (all values are reset to zero).

analyze 

Data Profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 Default Data Profile – Contains all the data in the observation 
H7SAC10. 

 From 7000 feet to Touch down – Selects the time of descent of the 
aircraft. This provides and example of an interval defined on both 
external data and event data.

 From Fuel imbalance warning to Touch down – Typical interval 
defined by two events. 

 One-minute intervals (time bins) – To analyze the data in 1-minute 
intervals each (for example, to visualize the average speed in 1-
minute intervals).

 Vertical velocity > 500 ft/m – Selects the time that vertical velocity 
(rate of aircraft descent) was higher than 500 ft/m. As a results, it 
creates a number of intervals of variable length.

Click one of the data profiles and then visualize the observation to view 
the time intervals selected (these are shown in white). 
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Analysis Results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

 Numerical analysis result Flight parameters (External data) – Shows 
the overall statistics of the flight parameters imported as external 
data (the color lines that you can view in the visualization). 
Minimum, Maximum and Mean value are calculated using the data 
profile From 7000 feet to Touch down. 

 Numerical analysis result Speed and Altitude (External data) – 
Shows the statistics of the external data Barometric Altitude and 
Calibrated air speed for each of the 1-minute intervals defined in the 
data profile One-minute intervals (time bins).

 Numerical analysis result Speed and Heading (numerical modifiers) 
Shows the statistics for the numerical modifiers of the behaviors 
Speed now and Heading now when the data profile From fuel 
imbalance warning to Touch down is active. This is an example of 
how continuous data can be entered in The Observer XT as event 
(discrete) data, not external data. 

Chart

Speed and heading chart – Column chart created from the analysis 
result Speed and Heading (Numerical modifiers). 
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Kids at play

This sample project concerns the behavior of two children, Suzanne 
and Erin. 

Video files 

 Suzanne & Erin on sidewalk – showing the children at the age of 
two and three when they are playing on the sidewalk.

 Suzanne & Erin in sandpit – showing the children two years later 
when they are playing in a sandpit.

setup
Choose Setup > (choose one of the options below).
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Coding scheme

The coding scheme contains the following:

 Behavior groups – Gaze, Interaction, and Verbal behavior. 

 Modifier groups – Type of play (linked to the behavior Play), 
Interaction type (linked to the behavior Play), and Subject talking to 
(linked to the behavior Talk). 

Independent variables

The project contains the following user defined variables:

Name – The name of the observed child.

Gender – The gender of the observed child.

Age – The age of the observed child.

Observer – The name of the person that annotated. 

observe

Choose Observe > Observation > Open. Choose one of the following:

 Erin 3 years old. 

 Erin 3 years old_edited. 

 Erin 5 years old. 

 Suzanne 2 years old. 

 Suzanne 4 years old. 

The observation Erin 3 years old contains fictitious Polar heart rate data. 
When you open this observation, the Visualize data window shows the 
heart rate data. The observation Erin 3 years old_edited is used for 
comparison with the original Erin 3 years old in reliability analysis.
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analyze

Data profiles

Choose Analyze > Select Data > Open Data Profile. Choose one of the 
data profiles listed below and click OK.

 Default Data Profile – which includes all the data.

 Gaze behavior – in which only Gaze behavior is selected. As the 
observations are of different length, only the first 4.5 minutes of 
each observation is selected. In addition, only four of the five 
observations are selected (Suzanne 2 years old, Suzanne 4 years old, 
Erin 3 years old and Erin 5 years old).

 Heart rate > 100 – in which the intervals were selected when the 
heart rate was above 100 bpm. Only the observation Erin 3 years old 
is selected because only this observation contains heart rate data. 

 Intervals with gaze behavior – in which the intervals were selected 
when the child was showing Gaze behavior. Only Erin 3 years old 
was selected.

 Intervals with play behavior – in which the intervals were selected 
when the child was Playing. Only Erin 3 years old was selected.

 Play behavior – in which only Play behavior is selected. Again only 
the first 4.5 minutes of the following observations are selected: 
Suzanne 2 years old, Suzanne 4 years old, Erin 3 years old, Erin 5 years 
old.

 Verbal behavior – in which only Verbal behavior is selected. Again 
only the first 4.5 minutes of the following observations are 
selected: Suzanne 2 years old, Suzanne 4 years old, Erin 3 years old, 
Erin 5 years old.

Episode selection 

Choose Analyze > Episode Selection > Open.

Gaze behavior based on the data profile with the same name. 
Play the episode selection to view all video fragments in which 
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Gaze behavior took place. You can make a video of these episodes. To do 
so, click the Generate Episode Video button on the toolbar. 

Analysis results

The project contains archived analysis results. To open these analysis 
results, choose Analyze > [analysis type] > Open Archive, and open an 
*.arx file.

 Behavior analysis result Behavior when heart rate higher than 100 – 
with the behavior of Erin (at the age of 3) when his heart rate was 
above 100 bpm. There were three intervals when the heart rate was 
higher than 100. 

 Behavior analysis result Gaze behavior – with the statistics Total 
number, Total duration and Mean of Gaze behavior in separate 
sheets.

 Behavior analysis result Play behavior – with the statistics Total 
number, Total duration and Mean of Play behavior in separate 
sheets.

 Behavior analysis result Verbal behavior – with the statistic Total 
number of Verbal behavior.

 Numerical analysis result Heart rate during gaze behavior – with 
Erin’s minimum, maximum and mean heart rate when he was 
showing Gaze behavior.

 Numerical analysis result Heart rate during play behavior – with 
Erin’s minimum, maximum and mean heart rate when he was 
playing.

 Lag sequential analysis result – with the four observations 
displayed in separate sheets.

When you compare the two numerical analysis results, 
you will see that Erin’s mean heart rate was higher 
during Play behavior (103.7 bpm) than during Gaze 
behavior (99.9 bpm).
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 Reliability analysis result 'Erin 3 years old' – in which the 
observations Erin 3 years old and Erin 3 years old_edited were 
compared.

Charts

 Gaze behavior – Bar chart based on the behavior analysis result 
Gaze behavior showing the total duration of the different types of 
gaze behavior during the first 4.5 minutes of each observation. The 
children mostly looked at the object they were playing with and 
elsewhere. They did not look so much at the other child or the 
adult.

 Type of interaction – Bar chart based on the behavior analysis 
result Play behavior showing how much the children played 
alongside (parallel) and how much they played together (duet). At 
the age of 2 and 3 Suzanne and Erin only play alongside, when they 
are 4 and 5 they also play together.

 Type of play – Bar chart based on the behavior analysis result Play 
behavior. The children mostly show manipulative play behavior.

 Verbal behavior – Bar chart based on the behavior analysis result 
Verbal behavior. At the age of 4 and 5 the children talk more to each 
other than when they are younger. At the age of 4 Suzanne talks 
less to herself than when she is 2.
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